<!DOCTYPE html>
<html lang="tr-TR"> 
<head>
<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<meta http-equiv="refresh" content="240">
<title>RAFİNE DURUŞ | Marie Claire Maison</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.marieclairemaison.com.tr/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.4 by Michael Torbert of Semper Fi Web Design[146,189] -->
<meta name="description"  content="Farklı işlevlerin tek bir vücutta şekillenmesinden yola çıkılarak tasarlanan ve Koray Malhan imzası taşıyan Virasana, hem bir gazetelik hem de şık bir abajur." />

<meta name="keywords"  content="tasarim,abajur,dergi,gazatelik,lamba,,kolleksiyon,mobilya,tasarım" />

<link rel="canonical" href="http://www.marieclairemaison.com.tr/rafine-durus/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; Beslemesi" href="http://www.marieclairemaison.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; Yorum Beslemesi" href="http://www.marieclairemaison.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; RAFİNE DURUŞ Yorum Beslemesi" href="http://www.marieclairemaison.com.tr/rafine-durus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.marieclairemaison.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nrelate-style-common-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.4.0' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-bty-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-bty.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/css/buttons-red.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap-responsive.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/animate.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/woocommerce-custom.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bbpress-custom.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/responsive.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-35140295-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
  <script type="text/javascript">var nr_domain = "www.marieclairemaison.com.tr", nr_is_home = 0, nr_pageurl = 'http://www.marieclairemaison.com.tr/rafine-durus/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;pl_ver&quot;:&quot;1.4.0&quot;,&quot;cssstyle&quot;:&quot;bty&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1}}}" src="http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.4.0"></script><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<link rel='https://api.w.org/' href='http://www.marieclairemaison.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclairemaison.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclairemaison.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TASARIM ÜZERİNE BİR KEŞİF PLATFORMU' href='http://www.marieclairemaison.com.tr/tasarim-uzerine-bir-kesif-platformu/' />
<link rel='next' title='BOTANİK, TROPİK VE SÜPER FANTASTİK' href='http://www.marieclairemaison.com.tr/botanik-tropik-ve-super-fantastik/' />
<meta name="generator" content="WordPress 4.5" />
<link rel='shortlink' href='http://www.marieclairemaison.com.tr/?p=25581' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Frafine-durus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Frafine-durus%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.31" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.marieclairemaison.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="shortcut icon" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" />
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<link rel='stylesheet' id='ie-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/ie.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    
 <!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

</head>
<script src="http://www.marieclairemaison.com.tr/rp.js" type="text/javascript"></script>

<body class="singular single single-post postid-25581 single-format-standard" id="top" >

<script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_site_genel_1x1_backround&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>


 <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_ana_1x1&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>


<div style="overflow: hidden; position: relative; margin: 0 auto;  ">



 <div id="sol" style=" position:fixed;  z-index:5000;  ">
 

<script>
   rpBanner_asy('t_marieclairemaison_site_genel_130x800_sol', '', '', 130, 800, '');
</script>

  </div>   
  
  
<div style=" position: absolute;  right: 170px;">

 <div id="sag" style="position:fixed;  z-index: 5000; ">
 
 <script>
   rpBanner_asy('t_marieclairemaison_site_genel_130x800_sag', '', '', 130, 800, '');
</script> 

  </div>
  
  </div>   
    
   </div> 

<div class="boxed">




<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
        
               
        
    
			<div class="row-fluid">
				<div class="span12">
					<div class="header_top">
						<div class="topnav_toggle"></div>
						
						
						<form method="get" id="searchform_top" action="http://www.marieclairemaison.com.tr/">
							<input type="text" class="newsright-search" name="s" id="s_top" value="" placeholder="SEARCH..." />
						</form>
			
					</div>
				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
            
     <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_site_genel_1116x60_ust_bar&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>

            
				<div class="span12 header">
                
                
              <table width="100%" border="0">
  <tr>
    <td width="44%">
 
    
    <h1 class="logo"> 
   
         <a href="http://www.marieclairemaison.com.tr/">   <img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/logo.png" alt="Logo" style=" width: 370px; " > </a>
      
   </h1>
    
    
    
    </td>
    <td width="56%" align="right">  <script>
   rpBanner_asy('t_marieclairemaison_site_genel_728x90', '', '', 728, 90, '');
</script>
</td>
  </tr>
</table>

                
                
                
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-son" class="nav main-menu"><li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="http://www.marieclairemaison.com.tr/category/dekorasyon-2/" >Dekorasyon</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://www.marieclairemaison.com.tr/category/mimari-2/" >Mimari</a></li>
<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.marieclairemaison.com.tr/category/tasarim-2/" >Tasarım</a></li>
<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="http://www.marieclairemaison.com.tr/category/kultur-sanat/" >Kültür &#038; Sanat</a></li>
<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://www.marieclairemaison.com.tr/category/hayatin-icinden/" >Hayatın İçinden</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="http://www.marieclairemaison.com.tr/category/alisveris-2/" >Alışveriş</a></li>
<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="http://www.marieclairemaison.com.tr/category/seyahat/" >Seyahat</a></li>
<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.marieclairemaison.com.tr/category/test-2/" >Test</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header--> 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
                
                <p>  <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_site_genel_1x1_textlink&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
 
</p>

											
														<div class="post-25581 post type-post status-publish format-standard has-post-thumbnail hentry category-ev-dekorasyon category-slide tag-abajur tag-dergi tag-gazatelik tag-kolleksiyon tag-lamba tag-mobilya tag-tasarim">
	
		<div class="header-feature"><h2 class="mb0">RAFİNE DURUŞ</h2></div>		
		
		
		<div class="storycontent">
			<div class="entry">
								<p><!-- BEGIN THEIA POST SLIDER --><br />
<a href="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Virasana1.jpg"><img class="alignnone size-full wp-image-25582" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Virasana1.jpg" alt="Virasana1" width="720" height="480" /></a></p>
<p><strong>Farklı işlevlerin tek bir vücutta şekillenmesinden yola çıkılarak tasarlanan ve Koray Malhan imzası taşıyan Virasana, hem bir gazetelik hem de şık bir abajur.</strong></p>
<p><strong>ESTETİK GÖRÜNÜM</strong></p>
<p>Yetmişlere gönderme yapan estetik tasarımıyla okuma köşelerine hayat veren Virasana gazeteliğin alt bölümü dergi, gazete ve kitaplarınız için şık bir dolap olarak tasarlanmış, üst bölümü ise sehpa ile birlikte aydınlatma ünitesi olarak tasarlanmış.</p>
<p><strong>İŞLEVSEL TASARIM</strong></p>
<p>Farklı odalarda farklı dekorasyon stilleriyle kombinlenebilecek olan Virasana, ofis kullanımı için de ideal ve şık bir seçim. Tasarımın alt bölümünde yer alan seperatörler sayesinde dört bölüme ayrılan raflar ürünlerin düzgün istiflenmesini sağlarken; üst tablaya bağlı lambası, yanında konumlandırılacak bir dinlenme koltuğu ile okuma işlevini kolaylaştırıyor.</p>
<p><strong> </strong><strong>RETRO TASARIM</strong></p>
<p>Koray Malhan imzası taşıyan tasarım; maskülen duruşuyla dikkat çekiyor. Siyah ayakları ve ahşap yapısıyla da yaşam alanlarına 70’ler ruhunu katıyor.</p>
<p>Ceviz kaplama olan tasarımın rafı beyaz lake, ayakları ise siyah epoksi boyadan yapılmış.</p>
<p><strong> </strong>Virasana gazetelik 1.773 TL, <strong>Koleksiyon Mobilya.</strong><br />
<!-- END THEIA POST SLIDER --></p>

<div class="nr_related_placeholder" data-permalink="http://www.marieclairemaison.com.tr/rafine-durus/" data-title="RAFİNE DURUŞ"></div>					<div class="post_panel">
		<ul><li><a href="http://www.marieclairemaison.com.tr/tag/abajur/" rel="tag">abajur</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/dergi/" rel="tag">dergi</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/gazatelik/" rel="tag">gazatelik</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/kolleksiyon/" rel="tag">kolleksiyon</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/lamba/" rel="tag">lamba</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/mobilya/" rel="tag">mobilya</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/tasarim/" rel="tag">tasarım</a></li></ul>	</div>
	<div class="author-box">
		<img alt='' src='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=125&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		<div class="author-detail">
			<h3>Mehmet Emin Çetin</h3>
			 
		</div>
	</div>
			</div>	
		</div>
   
       
        <p>&nbsp;</p>
        
        <!-- Permato Widget: marieclairemaison.com.tr_1x1_desktop_con -->
<div id="permatoWidget-12300">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12300", tag : "marieclairemaison.com.tr_1x1_desktop_content", id: 12300, tid: 13970 }); });
</script>
</div>
       
        
		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rafine-durus/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marieclairemaison.com.tr/wp-login.php?redirect_to=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Frafine-durus%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="text-11" class="widget widget_text">			<div class="textwidget"><div><script>
   rpBanner_asy('t_marieclairemaison_genel_yayin_300x250_kb', '', '', 300, 250, '');
</script></div>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget_title">Bizi Takip Edin</h2>			<div class="textwidget"><ul id="social_icons">



<a href="https://twitter.com/MCMTurkiye" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '']);" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/twitter.png" alt="twitter" width="35" height="35" class=" size-full wp-image-13063" /></a>&nbsp;&nbsp;

<a href="https://www.facebook.com/MarieClaireMaisonTurkiye" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.facebook.com/MarieClaireMaisonTurkiye', '']);" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/facebook.png" alt="facebook" width="35" height="35" class="size-full wp-image-13065" /></a>&nbsp;&nbsp;

<a href="http://instagram.com/marieclairemaisontr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://instagram.com/marieclairemaisontr', '']);" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/intsag.jpg" alt="intsag" width="35" height="35" class=" size-full wp-image-13072" /></a>&nbsp;&nbsp;


<a target="_blank"   href="http://www.marieclairemaison.com.tr/feed/"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/rss.png" alt="rss" width="35" height="35" class=" size-full wp-image-13073" /></a>&nbsp;&nbsp;



<a href="http://www.youtube.com/marieclairemaisontr" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.youtube.com/marieclairemaisontr', '']);" title="YouTube" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/youtube.jpg" alt="youtube" width="35" height="35" class=" size-full wp-image-13074" /></a>&nbsp;&nbsp;
                  
                
               <a href="http://www.pinterest.com/mcmaisontr/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.pinterest.com/mcmaisontr/', '']);" title="Pinterest" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/pinterest.jpg" alt="pinterest" width="35" height="35" class=" size-full wp-image-13075" /></a>



</ul></div>
		</aside><aside id="mtc-categories-2" class="widget mtc-categories-slideshow-widget"><h2 class="widget_title">kATEGORİLER</h2>			
				<div class="box-mtc-csw">
					<h3 class="csw-title">Alışveriş</h3>
					<div class="csw-nav" id="csw-nav-9041"></div>
					<div class="csw-content" id="csw-content-9041">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/no62de-siradisi-alisveris-deneyimi/" title="NO:62’DE SIRADIŞI ALIŞVERİŞ DENEYİMİ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="1" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/tasarim-uzerine-bir-kesif-platformu/" title="TASARIM ÜZERİNE BİR KEŞİF PLATFORMU">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Mertcan-Ozen-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mertcan Ozen" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Mertcan-Ozen-150x150.jpeg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Mertcan-Ozen-300x300.jpeg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/kultur-hediyeleri/" title="Kültür hediyeleri">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nazarlık Koleksiyonu Çekimi" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/istanbul-ve-londranin-kokusu/" title="İstanbul ve Londra&#8217;nın kokusu">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/07/istanul_london-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="istanul_london" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/07/istanul_london-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/07/istanul_london-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Mimari</h3>
					<div class="csw-nav" id="csw-nav-9038"></div>
					<div class="csw-content" id="csw-content-9038">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/2016-yilinin-en-iyi-mimari-yapilari/" title="2016 YILININ EN İYİ MİMARİ YAPILARI">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="manset" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/dunyanin-en-ilginc-10-mimarisi/" title="DÜNYANIN EN İLGİNÇ 10 MİMARİSİ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/dans-eden-ev--150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dans-eden-ev-" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/dans-eden-ev--150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/dans-eden-ev--300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/gad-bir-mimarlik-okulu/" title="GAD: BİR MİMARLIK OKULU">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/mcm-gad31-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mcm gad31" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/mcm-gad31-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/mcm-gad31-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/butik-yasam-alanlari-neo-yapi-15-yasinda/" title="BUTİK YAŞAM ALANLARI: NEO YAPI 15 YAŞINDA">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/Neo-Golden-Palms-01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Neo Golden Palms 01" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/Neo-Golden-Palms-01-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/Neo-Golden-Palms-01-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Tasarım</h3>
					<div class="csw-nav" id="csw-nav-9039"></div>
					<div class="csw-content" id="csw-content-9039">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/malzemenin-buyusu/" title="MALZEMENİN BÜYÜSÜ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jang Hea Kyoung" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-300x300.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-768x768.jpg 768w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-1024x1024.jpg 1024w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/Jang-Hea-Kyoung-420x420.jpg 420w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/fantastik-yapilar/" title="FANTASTİK YAPILAR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="c2" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-300x300.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-768x768.jpg 768w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-1024x1024.jpg 1024w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/c2-1-420x420.jpg 420w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/mozaigin-geri-donusu/" title="MOZAİĞİN GERİ DÖNÜŞÜ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/ozlem-tuna-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ozlem tuna" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/ozlem-tuna-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/ozlem-tuna-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/kultur-hediyeleri/" title="Kültür hediyeleri">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nazarlık Koleksiyonu Çekimi" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/11/1176-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
			</aside><aside id="mtc-tabpost-widget-2" class="widget widget_mtc_tabpost_widget">
		<ul class="tabs tabs_84">
			<li class="link-2 active"><a class="popular" href="#tab1_84">Popüler</a></li>
			<li class="link-2"><a class="recent" href="#tab2_84">Benzer</a></li>
			<li class="link-2"><a class="archives" href="#tab3_84">Arşiv</a></li>
		</ul><div class="spacer"></div>
		
		<div class="tab_container">
			<div id="tab1_84" class="tab_content tab_content_84">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="1" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/no62de-siradisi-alisveris-deneyimi/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/no62de-siradisi-alisveris-deneyimi/" rel="bookmark" title="Permanent Link to NO:62’DE SIRADIŞI ALIŞVERİŞ DENEYİMİ">NO:62’DE SIRADIŞI ALIŞVERİŞ DENEYİMİ</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yatakkapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="yatakkapak" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" rel="bookmark" title="Permanent Link to Yatak Odanızı Canlandırın">Yatak Odanızı Canlandırın</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yenikapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="yenikapak" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" rel="bookmark" title="Permanent Link to Müzeden Almak Bir Başka!">Müzeden Almak Bir Başka!</a>
						</h3>
							
					</li>	
									
				</ul>
			</div>
			
			
			
			<div id="tab2_84" class="tab_content tab_content_84">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="1" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/1-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/no62de-siradisi-alisveris-deneyimi/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/no62de-siradisi-alisveris-deneyimi/" rel="bookmark" title="Permanent Link to NO:62’DE SIRADIŞI ALIŞVERİŞ DENEYİMİ">NO:62’DE SIRADIŞI ALIŞVERİŞ DENEYİMİ</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="manset" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-1-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-1-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/hamm-7-yillik-deneyimini-yansitan-dem-koleksiyonunu-tanitti/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/hamm-7-yillik-deneyimini-yansitan-dem-koleksiyonunu-tanitti/" rel="bookmark" title="Permanent Link to HAM:M, 7 YILLIK DENEYİMİNİ YANSITAN &#8221;DEM&#8221; KOLEKSİYONUNU TANITTI">HAM:M, 7 YILLIK DENEYİMİNİ YANSITAN &#8221;DEM&#8221; KOLEKSİYONUNU TANITTI</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/jjjjjjjj-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="jjjjjjjj" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/jjjjjjjj-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/jjjjjjjj-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/jjjjjjjj.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/kate-moss-ev-dekoratorlugune-el-atti/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/kate-moss-ev-dekoratorlugune-el-atti/" rel="bookmark" title="Permanent Link to KATE MOSS, EV DEKORATÖRLÜĞÜNE EL ATTI">KATE MOSS, EV DEKORATÖRLÜĞÜNE EL ATTI</a>
						</h3>
							
					</li>
												</ul>
			</div>
				
				
			<div id="tab3_84" class="tab_content tab_content_84">
				<ul class="list-archive">
						<li><a href='http://www.marieclairemaison.com.tr/2016/12/'>Aralık 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/11/'>Kasım 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/10/'>Ekim 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/09/'>Eylül 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/08/'>Ağustos 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/07/'>Temmuz 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/06/'>Haziran 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/05/'>Mayıs 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/04/'>Nisan 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/03/'>Mart 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/02/'>Şubat 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/01/'>Ocak 2016</a></li>
				</ul>
			</div>
		</div>
		<div class="spacer"></div><script type="text/javascript">
	jQuery(function () {
		 /* Default Action */
		jQuery(".tab_content_84").hide();
		jQuery("ul.tabs_84 li:first").addClass("active").show(); 
		jQuery(".tab_content_84:first").show(); 
		/* On Click Event */
		jQuery("ul.tabs_84 li").click(function() {
			jQuery("ul.tabs_84 li").removeClass("active"); 
			jQuery(this).addClass("active"); 
			jQuery(".tab_content_84").hide(); 
			var activeTab = jQuery(this).find("a").attr("href"); 
			jQuery(activeTab).fadeIn(); 
			return false;
		}); 
    });
</script></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MCMTurkiye" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '@MCMTurkiye kullanıcısından Tweetler']);" class="twitter-timeline"  data-widget-id="430734637636136960">@MCMTurkiye kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget">    <script>   rpBanner_asy('t_marieclairemaison_site_genel_300x250_2', '', '', 300, 250, '');
</script>
</div>
		</aside><aside id="text-18" class="widget widget_text">			<div class="textwidget"> <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_matrouge_ana_300x250&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script></div>
		</aside><aside id="new_royalslider_widget-2" class="widget new_royalslider_widget"><h2 class="widget_title">Instagram</h2><p><strong>[RoyalSlider Error] Username marieclairemaisontr not found</strong></p></aside><aside id="mwznb-2" class="widget widget_mwznb"><h2 class="widget_title">Abone Ol</h2>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclairemaison.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c338848d171">

<div class="form-group"><label>Email <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>First name </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Last name </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Subscribe</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="935c4add5a" />
</form>        </div>
        </aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _copy">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-2" class="nav main-menu"><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-196"><a href="http://www.marieclairemaison.com.tr/">Anasayfa</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.marieclairemaison.com.tr/abone-ol/">Abone Ol</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.marieclairemaison.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.marieclairemaison.com.tr/kunye/">Künye</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.marieclairemaison.com.tr/iletisim/">İletişim</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					<div style="float: left; margin-right: 95px;">© 2014 Marie Claire Maison. Tüm hakları gizlidir.  
<br>
Powered by Maya Dijital Designed by <a target="_blank" href="http://www.sedaozcan.com/"> Seda Özcan</a></div>

<div style="
    float: left; margin-right: 35px;
">
         Diğer yayınlar<br>
         
 <a style="text-decoration:none;color:#FFF" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a>

<br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.womenshealth.com.tr/">Women's Health Türkiye</a><br>
  
 <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.newbeauty.com.tr/">NewBeauty Türkiye</a><br>

      <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>

         
         </div>
         
      <div>   
         
          
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.hayatimdabebekvar.com/">Hayatımda Bebek Var</a><br>
 
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.trendsetteristanbul.com/">Trendsetter İstanbul</a><br>

  <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.runnersworldtr.com/">Runner's World Türkiye</a><br>


<a style="text-decoration:none; color:#FFF" target="_blank" href="http://mag.discoverychannel.com.tr/">Discovery Channel Magazine Türkiye </a><br></div>				</div>	
			</div>
							<div class="span6 nav-social-media">
					<ul class="mtc_social"><li><a class="social_icon_facebook" href="http://www.facebook.com/MarieClaireMaisonTurkiye" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a class="social_icon_twitter" href="http://twitter.com/MCMTurkiye" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a class="social_icon_instagram" href="http://instagram.com/marieclairemaisontr" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a class="social_icon_youtube" href="http://www.youtube.com/marieclairemaisontr" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a class="social_icon_pinterest" href="http://www.pinterest.com/mcmaisontr/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a class="social_icon_rss" href="http://www.marieclairemaison.com.tr/feed/" title="RSS"><i class="icon icon-rss"></i></a></li></ul>				</div>
					</div>
	</div>
</div>	
	
</footer>
</div><!-- end boxed -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/comment-reply.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.marieclairemaison.com.tr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"G\u00f6nderiliyor ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/mtc-rating-sys.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeSetting = {"base_url":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php","slider_effect":"cover-fade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme-ajax.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.ticker.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.bxslider.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.carouFredSel.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.fancybox.pack.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.sticky.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/fluidvids.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/waypoints.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/imagesloaded.pkgd.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',thumbs:{thumbWidth:96,thumbHeight:72},width:'100%',height:300,autoScaleSliderWidth:960,autoScaleSliderHeight:750,imageAlignCenter:!1,imageScalePadding:1,globalCaptionInside:!0});
});
</script>

<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>

</body></html>		