<!DOCTYPE html>
<html lang="tr-TR"> 
<head>
<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=1543"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=1543"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1543/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1543, domain: "//www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 174677,
            pageId: 852093,
            formatId: '35066,35072,53271,35067,35068,47436,35077,35069,60102,41498,35071,34986,34987',
            target: ''
        });
    });
</script>


<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<meta http-equiv="refresh" content="240">
<title>BULUŞMA NOKTAMIZ MIDPOINT | Marie Claire Maison</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.marieclairemaison.com.tr/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[935,991] -->
<meta name="description"  content="Lezzette, Keyifte, Sohbette… 2002 yılında İstanbul’da Bağdat Caddesi şubesi ile restorancılık sektörüne yeni bir soluk getiren Midpoint, ilk şubesinden bu yana" />

<meta name="keywords"  content="lezzet,bağdatcaddesi,midpoint,İstanbul,mekan,istanbul" />
<link rel='next' href='http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/2/' />

<link rel="canonical" href="http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; beslemesi" href="http://www.marieclairemaison.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; yorum beslemesi" href="http://www.marieclairemaison.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; BULUŞMA NOKTAMIZ MIDPOINT yorum beslemesi" href="http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclairemaison.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nrelate-style-common-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.4.0' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-bty-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-bty.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/css/buttons-red.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/woocommerce-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bbpress-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35140295-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35140295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
  <script type="text/javascript">var nr_domain = "www.marieclairemaison.com.tr", nr_is_home = 0, nr_pageurl = 'http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;pl_ver&quot;:&quot;1.4.0&quot;,&quot;cssstyle&quot;:&quot;bty&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1}}}" src="http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.4.0"></script><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<link rel='https://api.w.org/' href='http://www.marieclairemaison.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclairemaison.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclairemaison.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HİPERREALİSTİK RESİMLERİYLE DARREN REID&#8217;İN MUHTEŞEM ÇALIŞMALARI' href='http://www.marieclairemaison.com.tr/hiperrealistik-resimleriyle-darren-reidin-muhtesem-calismalari/' />
<link rel='next' title='DOĞA İLE BAŞ BAŞA AHŞAP SAUNA!' href='http://www.marieclairemaison.com.tr/doga-ile-bas-basa-ahsap-sauna/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.marieclairemaison.com.tr/?p=31520' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fbulusma-noktamiz-midpoint%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fbulusma-noktamiz-midpoint%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.marieclairemaison.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="shortcut icon" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" />
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<link rel='stylesheet' id='ie-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/ie.css' type='text/css' media='all' />

    
 <!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

<!-- Begin Advancenative Code -->
<script async type="text/javascript" src="https://tagsadvancenative-glb8iionio2cozc.netdna-ssl.com/tag/marieclairemaison.js"></script>
<!-- End Advancenative Code -->


</head>

<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189850&src.rand=[014765823]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189913&src.rand=[014765823]" style="display:none;"/>

<body class="post-template-default single single-post postid-31520 single-format-standard" id="top" >

<script async src='//backoffice.engine.adglare.net/?748736689'></script>


<div id="sas_35072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35072");  // Format : 1x1 1x1
    });
</script>


<div id="sas_53271"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("53271");  // Format : 2x2 2x2
    });
</script>

<div class="boxed">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12">
					<div class="header_top">
						<div class="topnav_toggle"></div>
						<form method="get" id="searchform_top" action="http://www.marieclairemaison.com.tr/">
							<input type="text" class="newsright-search" name="s" id="s_top" value="" placeholder="ARAMA..." />
						</form>
			
					</div>
				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
              <table width="100%" border="0">
  <tr>
    <td width="30%">
    <h1 class="logo">    
         <a href="http://www.marieclairemaison.com.tr/">   <img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/logo.png" alt="Logo" style=" width: 370px; " > </a>
      
    </h1>
    
    </td>
    <td  align="right">

  <div id="sas_35069"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35069");  // Format : 728x90 728x90
    });
</script>
</td>
  </tr>
</table>

                
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
		
	<div style=" position:absolute; margin-left:1142px;">
 <div style="position:fixed;">
<div id="sas_35066"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35066");  // Format : 160x600 160x600
    });
</script>
 	
		</div></div>	
		
		
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-son" class="nav main-menu"><li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="http://www.marieclairemaison.com.tr/category/dekorasyon-2/" >Dekorasyon</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://www.marieclairemaison.com.tr/category/mimari-2/" >Mimari</a></li>
<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.marieclairemaison.com.tr/category/tasarim-2/" >Tasarım</a></li>
<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="http://www.marieclairemaison.com.tr/category/kultur-sanat/" >Kültür &#038; Sanat</a></li>
<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://www.marieclairemaison.com.tr/category/hayatin-icinden/" >Hayatın İçinden</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="http://www.marieclairemaison.com.tr/category/alisveris-2/" >Alışveriş</a></li>
<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="http://www.marieclairemaison.com.tr/category/seyahat/" >Seyahat</a></li>
<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.marieclairemaison.com.tr/category/test-2/" >Test</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
<div align="center">
<p>
<div id="sas_41498"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("41498");  // Format : 970x250 970x250
    });
</script>

</div>	
	
</header><!-- END header--> 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">                
                
                
                
                         <div id="sas_60102"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60102");  // Format : 810x540 810x540
    });
</script>
				
											
														<div class="post-31520 post type-post status-publish format-standard has-post-thumbnail hentry category-mekan category-slide tag-bagdatcaddesi tag-istanbul tag-lezzet-2 tag-mekan-2 tag-midpoint">
	
		<div class="header-feature"><h2 class="mb0">BULUŞMA NOKTAMIZ MIDPOINT</h2></div>		
		               
      	  <p>&nbsp;</p>                
                                               
<div id='myContainer'  style='background-color: #000000; position: relative; width: 640px; height: 460px'>
      <!-- Use your own content files -->
      <video
        id="player"
        style="width:100%; height: 100%; padding: 0.01px"
        controls
        autoplay
        muted
        poster=" " 
        controlsList="nodownload">
        <source type="video/mp4" src="http://cdn.igtech.com.tr/burcu-esmersoy.mp4"/>
        <source type="video/webm" src="//ns.sascdn.com/video/movies/samples/intermediate_content.webm"/>
      </video>
    </div> 
    
<script type="text/javascript">
      var canLog = typeof console != 'undefined' && typeof console.log === 'function',
        container = 'myContainer';
      // Smart video object
      var data = {
        id: container,
        adData: {
          // Please replace this with your own Smart AdServeridentifiers from Manage:
          sas_siteid: ' 174677',
          sas_pageid: ' 852093', // sas_pagename: 'linear',
          sas_target: '',
          sas_format_linears: '34986',
          sas_format_overlays: '34987'
        },
        adRules: [{
          duration_min: 0,
          duration_max: -1,
          data: {
            prerolls: {
              instances: 1
            },
            midrolls: {
              instances: 1,
              percents: [50],
              interval: 0
            },
            postrolls: {
              instances: 1
            },
            overlays: {
              instances: 1,
              interval: 0,
              percents: [20]
            }
          }
        }],
        callbacks: {
          adBegin: function(obj){
            if (canLog){
              console.log('An ad begun');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          adBreakBegin: function(state, controllerID){
            if (canLog){
              console.log('An ad break begun');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adBreakEnd: function(state, controllerID){
            if (canLog){
              console.log('An ad break ended');
              console.log('  * Break: ' + state);
              console.log('  * Controller ID: ' + controllerID);
            }
          },
          adEnd: function(obj){
            if (canLog){
              console.log('An ad ended');
              console.log('  * Controller ID: ' + obj.controllerID);
              console.log('  * Break: ' + obj.state);
              console.log('  * Break type: ' + obj.type);
            }
          },
          contentEnd: function(obj){
            if (canLog){
              console.log('Video content ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          },
          videoEnd: function(obj){
            if (canLog){
              console.log('Video experience ended');
              console.log('  * Controller ID: ' + obj.controllerID);
            }
          }
        },
        configuration: {
          publisher: {
            forceSkipDelay: true,
            html5SeamlessFullscreen: true,
            skipDelay: 3,
			muteAdsAtStartup : true
          }
        },
        contentData: {
          sas_contentproviderid: 'testProviderID',
          sas_contentid: 'testContentID'
        },
        contentPlayer: {
          api: null
        },
        language: "EN"
      }

      // Registering the player
      if(typeof sas != 'undefined' && typeof sas.video != 'undefined') {
        sas.video.register(data);
      }
    </script>    
				
	   
					<p>&nbsp;</p>

		
		<div class="storycontent">
			<div class="entry">
								<div class="theiaPostSlider_header _header"></div><div id="tps_nav_upper_31520" class="theiaPostSlider_nav _right _upper"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 9</span><a href="http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_dest_31520" class="theiaPostSlider_slides"></div><div id="tps_src_31520" class="theiaPostSlider_slides"><div>

<p><br />
<img class="alignnone size-full wp-image-31521" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/1-1-1.jpg" alt="" width="720" height="1079" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/1-1-1.jpg 720w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/1-1-1-200x300.jpg 200w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/1-1-1-683x1024.jpg 683w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/1-1-1-420x629.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>
<div id="sas_47436"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("47436");  // Format : 300x250_3 300x250
    });
</script>
</div>

<p><strong>Lezzette, Keyifte, Sohbette…</strong></p>
<p><strong>2002 yılında İstanbul’da Bağdat Caddesi şubesi ile restorancılık sektörüne yeni bir soluk getiren Midpoint, ilk şubesinden bu yana buluşma noktamız olmaya devam ediyor. Lezzette, keyifte, sohbette buluşma noktamız olarak kendini yeni marka kimliği ile sunan Midpoint, bu sektöre zincir restoran kavramını tanıştıran 43 şubeye ulaşan Allpoint grubunun yıldız markası.</strong><br />
</p>

</div></div><div id="tps_nav_lower_31520" class="theiaPostSlider_nav _right _lower"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 9</span><a href="http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div>

<div class="nr_related_placeholder" data-permalink="http://www.marieclairemaison.com.tr/bulusma-noktamiz-midpoint/" data-title="BULUŞMA NOKTAMIZ MIDPOINT"></div><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle_v2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "ad1821476bf3d980fed409ea"
								,item:{"objectid":31520,"title":"BULU\u015eMA NOKTAMIZ MIDPOINT","text":"\r\n\r\nLezzette, Keyifte, Sohbette\u2026\r\n\r\n2002 y\u0131l\u0131nda \u0130stanbul\u2019da Ba\u011fdat Caddesi \u015fubesi ile restoranc\u0131l\u0131k sekt\u00f6r\u00fcne yeni bir soluk getiren Midpoint, ilk \u015fubesinden bu yana bulu\u015fma noktam\u0131z olmaya devam ediyor. Lezzette, keyifte, sohbette bulu\u015f","url":"http:\/\/www.marieclairemaison.com.tr\/bulusma-noktamiz-midpoint\/","img":"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/manset-2-300x200.jpg","category":"Mekan,Slide","published_at":1509963498,"updated_at":1509963498}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>
                <script type='text/javascript'>
                    
                    (function ($) {
                        $(document).ready(function () {
                            
                var tpsInstance;
                var tpsOptions = {"src":"#tps_src_31520 > div","dest":"#tps_dest_31520","nav":["#tps_nav_upper_31520","#tps_nav_lower_31520"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"numberOfSlides":9,"slides":[{"title":"  BULU\u015eMA NOKTAMIZ MIDPOINT","permalink":"http:\/\/www.marieclairemaison.com.tr\/bulusma-noktamiz-midpoint\/","shortCodeTitle":null,"content":"<p><br \/>\n<img class=\"alignnone size-full wp-image-31521\" src=\"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/1-1-1.jpg\" alt=\"\" width=\"720\" height=\"1079\" srcset=\"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/1-1-1.jpg 720w, http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/1-1-1-200x300.jpg 200w, http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/1-1-1-683x1024.jpg 683w, http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/11\/1-1-1-420x629.jpg 420w\" sizes=\"(max-width: 720px) 100vw, 720px\" \/><\/p><div class='code-block code-block-1' style='margin: 8px 8px 8px 0; float: left;'>\n<div id=\"sas_47436\"><\/div>\r\n<script type=\"application\/javascript\">\r\n    sas.cmd.push(function() {\r\n        sas.render(\"47436\");  \/\/ Format : 300x250_3 300x250\r\n    });\r\n<\/script>\r\n<\/div>\n\n<p><strong>Lezzette, Keyifte, Sohbette\u2026<\/strong><\/p>\n<p><strong>2002 y\u0131l\u0131nda \u0130stanbul\u2019da Ba\u011fdat Caddesi \u015fubesi ile restoranc\u0131l\u0131k sekt\u00f6r\u00fcne yeni bir soluk getiren Midpoint, ilk \u015fubesinden bu yana bulu\u015fma noktam\u0131z olmaya devam ediyor. Lezzette, keyifte, sohbette bulu\u015fma noktam\u0131z olarak kendini yeni marka kimli\u011fi ile sunan Midpoint, bu sekt\u00f6re zincir restoran kavram\u0131n\u0131 tan\u0131\u015ft\u0131ran 43 \u015fubeye ula\u015fan Allpoint grubunun y\u0131ld\u0131z markas\u0131.<\/strong><br \/>\n<\/p>"}],"useSlideSources":true,"prevPost":null,"nextPost":null,"prevText":"Geri","nextText":"\u0130leri","buttonWidth":"0","prevText_post":"Prev post","nextText_post":"Next post","buttonWidth_post":"0","postUrl":"http:\/\/www.marieclairemaison.com.tr\/bulusma-noktamiz-midpoint\/","postId":31520,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/www.marieclairemaison.com.tr"};
            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            					<div class="post_panel">
		<ul><li><a href="http://www.marieclairemaison.com.tr/tag/bagdatcaddesi/" rel="tag">BağdatCaddesi</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/istanbul/" rel="tag">istanbul</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/lezzet-2/" rel="tag">lezzet</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/mekan-2/" rel="tag">mekan</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/midpoint/" rel="tag">Midpoint</a></li></ul>	</div>
	<div class="author-box">
		<img alt='' src='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=125&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		<div class="author-detail">
			<h3>Mehmet Emin Çetin</h3>
			 
		</div>
	</div>
			</div>	
		</div>
   
     	  	                                           	                
<!-- Permato Widget: marieclairemaison.com.tr_1x1_desktop_con -->
<div id="permatoWidget-16455" data-type="regular">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-16455", tag : "marieclairemaison.com.tr_1x1_desktop_content_2", id: 16455, tid: 24840 }); });
</script>
</div>

       
        
		<div class="storycontent">
				
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bulusma-noktamiz-midpoint/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marieclairemaison.com.tr/wp-login.php?redirect_to=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fbulusma-noktamiz-midpoint%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="text-5" class="widget widget_text"><h2 class="widget_title">Bizi Takip Edin</h2>			<div class="textwidget"><ul id="social_icons">



<a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/twitter.png" alt="twitter" width="35" height="35" class=" size-full wp-image-13063" /></a>&nbsp;&nbsp;

<a href="https://www.facebook.com/MarieClaireMaisonTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/MarieClaireMaisonTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/facebook.png" alt="facebook" width="35" height="35" class="size-full wp-image-13065" /></a>&nbsp;&nbsp;

<a href="http://instagram.com/marieclairemaisontr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/marieclairemaisontr', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/intsag.jpg" alt="intsag" width="35" height="35" class=" size-full wp-image-13072" /></a>&nbsp;&nbsp;


<a href="http://www.marieclairemaison.com.tr/feed/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.marieclairemaison.com.tr/feed/', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/rss.png" alt="rss" width="35" height="35" class=" size-full wp-image-13073" /></a>&nbsp;&nbsp;



<a href="http://www.youtube.com/marieclairemaisontr" title="YouTube" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/youtube.jpg" alt="youtube" width="35" height="35" class=" size-full wp-image-13074" /></a>&nbsp;&nbsp;
                  
                
               <a href="http://www.pinterest.com/mcmaisontr/" title="Pinterest" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/pinterest.jpg" alt="pinterest" width="35" height="35" class=" size-full wp-image-13075" /></a>



</ul></div>
		</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget">
<div id="sas_35067"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35067");  // Format : 300x250 300x250
    });
</script></div>
		</aside><aside id="mtc-categories-2" class="widget mtc-categories-slideshow-widget"><h2 class="widget_title">kATEGORİLER</h2>			
				<div class="box-mtc-csw">
					<h3 class="csw-title">Alışveriş</h3>
					<div class="csw-nav" id="csw-nav-9041"></div>
					<div class="csw-content" id="csw-content-9041">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/mavi-bir-huydur/" title="MAVİ BİR HUYDUR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/MAAAAAAAAAAAAAAAAMN-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/MAAAAAAAAAAAAAAAAMN-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/MAAAAAAAAAAAAAAAAMN-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/pastel-dunyalar/" title="PASTEL DÜNYALAR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-8-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-8-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2016/12/manset-8-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/disarida-keyif-zamani/" title="Dışarıda keyif zamanı">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2015/06/englishhome-Ananslı-Masa-Piknik-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2015/06/englishhome-Ananslı-Masa-Piknik-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2015/06/englishhome-Ananslı-Masa-Piknik-300x300.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2015/06/englishhome-Ananslı-Masa-Piknik-420x420.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2015/06/englishhome-Ananslı-Masa-Piknik.jpg 617w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/perrin-paris-x-zaha-hadid/" title="PERRİN PARİS X ZAHA HADİD">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Mimari</h3>
					<div class="csw-nav" id="csw-nav-9038"></div>
					<div class="csw-content" id="csw-content-9038">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/tianjin-binhai-halk-kutuphanesi/" title="TIANJIN BINHAI HALK KÜTÜPHANESİ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/italya-alberobelloda-pulia-evleri-goz-kamastiriyor/" title="İTALYA ALBEROBELLO&#8217;DA PULIA EVLERİ GÖZ KAMAŞTIRIYOR!">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/mansettttttttt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/mansettttttttt-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/mansettttttttt-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/agac-gokdelen/" title="AĞAÇ GÖKDELEN">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/04/manset-28-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/04/manset-28-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/04/manset-28-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/kenyada-bir-kus-yuvasi/" title="KENYA&#8217;DA BİR KUŞ YUVASI!">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-11-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-11-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-11-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Tasarım</h3>
					<div class="csw-nav" id="csw-nav-9039"></div>
					<div class="csw-content" id="csw-content-9039">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/bir-ekip-iki-proje-2/" title="BİR EKİP İKİ PROJE">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/01/manset-19-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/01/manset-19-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/01/manset-19-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/bir-ekip-iki-proje-3/" title="BİR EKİP İKİ PROJE">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-18-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-18-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/italyan-stilinin-yeni-adresi-due-project/" title="İtalyan Stilinin Yeni Adresi “Due Project”">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-34-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-34-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/10/manset-34-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/hayal-dunyasi/" title="HAYAL DÜNYASI">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/03/manset-11-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/03/manset-11-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/03/manset-11-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
			</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><div id="sas_35077"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35077");  // Format : 300x600 300x600
    });
</script></div>
		</aside><aside id="mtc-tabpost-widget-2" class="widget widget_mtc_tabpost_widget">
		<ul class="tabs tabs_754">
			<li class="link-2 active"><a class="popular" href="#tab1_754">Popüler</a></li>
			<li class="link-2"><a class="recent" href="#tab2_754">Benzer</a></li>
			<li class="link-2"><a class="archives" href="#tab3_754">Arşiv</a></li>
		</ul><div class="spacer"></div>
		
		<div class="tab_container">
			<div id="tab1_754" class="tab_content tab_content_754">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/huzurlu-zaman-gecirebileceginiz-butik-oteller/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/huzurlu-zaman-gecirebileceginiz-butik-oteller/" rel="bookmark" title="Permanent Link to HUZURLU ZAMAN GEÇİREBİLECEĞİNİZ BUTİK OTELLER">HUZURLU ZAMAN GEÇİREBİLECEĞİNİZ BUTİK OTELLER</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yatakkapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" rel="bookmark" title="Permanent Link to Yatak Odanızı Canlandırın">Yatak Odanızı Canlandırın</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yenikapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" rel="bookmark" title="Permanent Link to Müzeden Almak Bir Başka!">Müzeden Almak Bir Başka!</a>
						</h3>
							
					</li>	
									
				</ul>
			</div>
			
			
			
			<div id="tab2_754" class="tab_content tab_content_754">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-5.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/huzurlu-zaman-gecirebileceginiz-butik-oteller/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/huzurlu-zaman-gecirebileceginiz-butik-oteller/" rel="bookmark" title="Permanent Link to HUZURLU ZAMAN GEÇİREBİLECEĞİNİZ BUTİK OTELLER">HUZURLU ZAMAN GEÇİREBİLECEĞİNİZ BUTİK OTELLER</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-4-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-4-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-4-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-4.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/fest-festival-sezonunu-acti/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/fest-festival-sezonunu-acti/" rel="bookmark" title="Permanent Link to FEST festival sezonunu açtı!">FEST festival sezonunu açtı!</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/11/manset-3.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/tianjin-binhai-halk-kutuphanesi/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/tianjin-binhai-halk-kutuphanesi/" rel="bookmark" title="Permanent Link to TIANJIN BINHAI HALK KÜTÜPHANESİ">TIANJIN BINHAI HALK KÜTÜPHANESİ</a>
						</h3>
							
					</li>
												</ul>
			</div>
				
				
			<div id="tab3_754" class="tab_content tab_content_754">
				<ul class="list-archive">
						<li><a href='http://www.marieclairemaison.com.tr/2017/11/'>Kasım 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/10/'>Ekim 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/09/'>Eylül 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/08/'>Ağustos 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/07/'>Temmuz 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/06/'>Haziran 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/05/'>Mayıs 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/04/'>Nisan 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/03/'>Mart 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/02/'>Şubat 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/01/'>Ocak 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/12/'>Aralık 2016</a></li>
				</ul>
			</div>
		</div>
		<div class="spacer"></div><script type="text/javascript">
	jQuery(function () {
		 /* Default Action */
		jQuery(".tab_content_754").hide();
		jQuery("ul.tabs_754 li:first").addClass("active").show(); 
		jQuery(".tab_content_754:first").show(); 
		/* On Click Event */
		jQuery("ul.tabs_754 li").click(function() {
			jQuery("ul.tabs_754 li").removeClass("active"); 
			jQuery(this).addClass("active"); 
			jQuery(".tab_content_754").hide(); 
			var activeTab = jQuery(this).find("a").attr("href"); 
			jQuery(activeTab).fadeIn(); 
			return false;
		}); 
    });
</script></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '@MCMTurkiye kullanıcısından Tweetler');" class="twitter-timeline"  data-widget-id="430734637636136960">@MCMTurkiye kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div id="sas_35068"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("35068");  // Format : 300x250_2 300x250
    });
</script></div>
		</aside><aside id="new_royalslider_widget-2" class="widget new_royalslider_widget"><h2 class="widget_title">Instagram</h2><p><strong>[RoyalSlider Error] Username marieclairemaisontr not found</strong></p></aside><aside id="mwznb-2" class="widget widget_mwznb"><h2 class="widget_title">Abone Ol</h2>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclairemaison.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c338848d171">

<div class="form-group"><label>Email <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>First name </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Last name </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Subscribe</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="26c22d74fb" />
</form>        </div>
        </aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _copy">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-2" class="nav main-menu"><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-196"><a href="http://www.marieclairemaison.com.tr/">Anasayfa</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.marieclairemaison.com.tr/abone-ol/">Abone Ol</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.marieclairemaison.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.marieclairemaison.com.tr/kunye/">Künye</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.marieclairemaison.com.tr/iletisim/">İletişim</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					<div style="float: left; margin-right: 95px;">© 2014 Marie Claire Maison. Tüm hakları gizlidir.  
<br>
Powered by Maya Dijital Designed by <a target="_blank" href="http://www.sedaozcan.com/"> Seda Özcan</a></div>

<div style="
    float: left; margin-right: 35px;
">
         Diğer yayınlar<br>
         
 <a style="text-decoration:none;color:#FFF" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a>

<br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.womenshealth.com.tr/">Women's Health Türkiye</a><br>
  
 <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.newbeauty.com.tr/">NewBeauty Türkiye</a><br>

      <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>

         
         </div>
         
      <div>   
         
          
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.hayatimdabebekvar.com/">Hayatımda Bebek Var</a><br>
 
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.trendsetteristanbul.com/">Trendsetter İstanbul</a><br>

  <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.runnersworldtr.com/">Runner's World Türkiye</a><br>


<a style="text-decoration:none; color:#FFF" target="_blank" href="http://mag.discoverychannel.com.tr/">Discovery Channel Magazine Türkiye </a><br></div>				</div>	
			</div>
							<div class="span6 nav-social-media">
					<ul class="mtc_social"><li><a class="social_icon_facebook" href="http://www.facebook.com/MarieClaireMaisonTurkiye" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a class="social_icon_twitter" href="http://twitter.com/MCMTurkiye" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a class="social_icon_instagram" href="http://instagram.com/marieclairemaisontr" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a class="social_icon_youtube" href="http://www.youtube.com/marieclairemaisontr" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a class="social_icon_pinterest" href="http://www.pinterest.com/mcmaisontr/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a class="social_icon_rss" href="http://www.marieclairemaison.com.tr/feed/" title="RSS"><i class="icon icon-rss"></i></a></li></ul>				</div>
					</div>
	</div>
</div>	
	
</footer>
</div><!-- end boxed -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/mtc-rating-sys.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeSetting = {"base_url":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php","slider_effect":"cover-fade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme-ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.bxslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.carouFredSel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/fluidvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/waypoints.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',thumbs:{thumbWidth:96,thumbHeight:72},width:'100%',height:300,autoScaleSliderWidth:960,autoScaleSliderHeight:750,imageAlignCenter:!1,imageScalePadding:1,globalCaptionInside:!0});
});
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclairemaison.com.tr/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

</body></html>		