<!DOCTYPE html>
<html lang="tr-TR"> 
<head>
<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<meta http-equiv="refresh" content="240">
<title>TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE'Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA” | Marie Claire Maison</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.marieclairemaison.com.tr/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[146,285] -->
<meta name="description"  content="Kore Savaşı sırasında, dünyanın öbür ucunda, anne ve babası ölmüş minik bir çocuğun hem Türkleri hem Güney Korelileri hem de Amerikalıları aynı duygularda," />

<meta name="keywords"  content="türkiyeoscaradayı,aylafilm,güneykore,sinema,film,sanat,hikaye,guneykore" />
<link rel='next' href='http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/2/' />

<link rel="canonical" href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; beslemesi" href="http://www.marieclairemaison.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; yorum beslemesi" href="http://www.marieclairemaison.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA” yorum beslemesi" href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclairemaison.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nrelate-style-common-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.4.0' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-bty-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-bty.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/css/buttons-red.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/woocommerce-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bbpress-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35140295-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35140295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
  <script type="text/javascript">var nr_domain = "www.marieclairemaison.com.tr", nr_is_home = 0, nr_pageurl = 'http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;pl_ver&quot;:&quot;1.4.0&quot;,&quot;cssstyle&quot;:&quot;bty&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1}}}" src="http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.4.0"></script><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<link rel='https://api.w.org/' href='http://www.marieclairemaison.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclairemaison.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclairemaison.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='KOLOMBİYA&#8217;DA RENGARENK BİR ŞEHİR' href='http://www.marieclairemaison.com.tr/kolombiyada-rengarenk-bir-sehir/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.marieclairemaison.com.tr/?p=30684' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fturkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fturkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!-- <meta name="NextGEN" version="2.2.3" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.marieclairemaison.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="shortcut icon" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" />
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<link rel='stylesheet' id='ie-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/ie.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    
 <!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

</head>

<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189850&src.rand=[014765823]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189913&src.rand=[014765823]" style="display:none;"/>

<body class="post-template-default single single-post postid-30684 single-format-standard" id="top" >


<!-- Tag for Marie Claire Maison - Desktop - MCM -  Interstitial placement -->

<script type="text/javascript" src="http://app.pubserver.adhood.com/23446,0,0"></script>





<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM -  Interstitial placement -->

<script data-adfscript="adx.adform.net/adx/?mid=408824"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - Prestitial placement -->

<script data-adfscript="adx.adform.net/adx/?mid=452517"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>



<div style="overflow: hidden; position: relative; margin: 0 auto;  ">



 <div id="sol" style=" position:fixed;  z-index:5000;  ">
 



<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404764"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>



  </div>   
  
  
<div style=" position: absolute;  right: 170px;">

 <div id="sag" style="position:fixed;  z-index: 5000; ">
<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404764"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

 

  </div>
  
  </div>   
    
   </div> 

<div class="boxed">




<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
        
               
        
    
			<div class="row-fluid">
				<div class="span12">
					<div class="header_top">
						<div class="topnav_toggle"></div>
						
						
						<form method="get" id="searchform_top" action="http://www.marieclairemaison.com.tr/">
							<input type="text" class="newsright-search" name="s" id="s_top" value="" placeholder="ARAMA..." />
						</form>
			
					</div>
				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
            


            
				<div class="span12 header">
                
                
              <table width="100%" border="0">
  <tr>
    <td width="44%">
 
    
    <h1 class="logo"> 
   
         <a href="http://www.marieclairemaison.com.tr/">   <img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/logo.png" alt="Logo" style=" width: 370px; " > </a>
      
   </h1>
    
    
    
    </td>
    <td width="56%" align="right">

  
  <!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 728 x 90 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404765"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

   
		<p>&nbsp;</p>    
      

<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - Masthead placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404763"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>




</td>
  </tr>
</table>

                
                
                
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-son" class="nav main-menu"><li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="http://www.marieclairemaison.com.tr/category/dekorasyon-2/" >Dekorasyon</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://www.marieclairemaison.com.tr/category/mimari-2/" >Mimari</a></li>
<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.marieclairemaison.com.tr/category/tasarim-2/" >Tasarım</a></li>
<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7290"><a href="http://www.marieclairemaison.com.tr/category/kultur-sanat/" >Kültür &#038; Sanat</a></li>
<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://www.marieclairemaison.com.tr/category/hayatin-icinden/" >Hayatın İçinden</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="http://www.marieclairemaison.com.tr/category/alisveris-2/" >Alışveriş</a></li>
<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7292"><a href="http://www.marieclairemaison.com.tr/category/seyahat/" >Seyahat</a></li>
<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.marieclairemaison.com.tr/category/test-2/" >Test</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header--> 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
                
                <p>  <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_site_genel_1x1_textlink&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
 
</p>

											
														<div class="post-30684 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur-sanat category-slide tag-aylafilm tag-film tag-guneykore tag-hikaye tag-sanat tag-sinema tag-turkiyeoscaradayi">
	
		<div class="header-feature"><h2 class="mb0">TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”</h2></div>		
		
		
		<div class="storycontent">
			<div class="entry">
								<div class="theiaPostSlider_header _header"></div><div id="tps_nav_upper_30684" class="theiaPostSlider_nav _right _upper"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 5</span><a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_dest_30684" class="theiaPostSlider_slides"></div><div id="tps_src_30684" class="theiaPostSlider_slides"><div>

<p><br />
<img class="alignnone size-full wp-image-30685" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/1503595334_AYLA_5.jpg" alt="" width="720" height="1836"></p>
<p>1950&#8217;lerde Kore Savaşına katılan Türk askerlerinden biri olan Astsubay Süleyman Dilbirliği ile savaşta öldürülmüş ailesinin yanında bulduğu ve Ayla adını verdiği Koreli küçük kızın sevgi ve umutla beslenen gerçek hikayesinden beyazperdeye taşınan AYLA, Türkiye sinema sektörü temsilcilerinin oylarıyla dünyanın en prestijli sinema ödüllerinden Oscar&#8217;da “Yabancı Dilde En İyi Film” dalında Türkiye&#8217;yi temsil etmek üzere seçildi.<br />
</p>

</div></div><div id="tps_nav_lower_30684" class="theiaPostSlider_nav _right _lower"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 5</span><a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div>

<div class="nr_related_placeholder" data-permalink="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" data-title="TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”"></div><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle_v2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "ad1821476bf3d980fed409ea"
								,item:{"objectid":30684,"title":"T\u00dcRK\u0130YE\u2019N\u0130N OSCAR ADAYI, GER\u00c7EK B\u0130R H\u0130KAYE \u0130LE T\u00dcRK\u0130YE&#8217;Y\u0130 T\u00dcM D\u00dcNYADA GURURLA TEMS\u0130L EDECEK OLAN\u201cAYLA\u201d","text":"\r\n\r\n1950'lerde Kore Sava\u015f\u0131na kat\u0131lan T\u00fcrk askerlerinden biri olan Astsubay S\u00fcleyman Dilbirli\u011fi ile sava\u015fta \u00f6ld\u00fcr\u00fclm\u00fc\u015f ailesinin yan\u0131nda buldu\u011fu ve Ayla ad\u0131n\u0131 verdi\u011fi Koreli k\u00fc\u00e7\u00fck k\u0131z\u0131n sevgi ve umutla beslenen ger\u00e7ek hikayesinden be","url":"http:\/\/www.marieclairemaison.com.tr\/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla\/","img":"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/08\/manset-18-300x200.jpg","category":"K\u00fclt\u00fcr &amp; Sanat,Slide","published_at":1503657789,"updated_at":1503657789}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>
                <script type='text/javascript'>
                    
                    (function ($) {
                        $(document).ready(function () {
                            
                var tpsInstance;
                var tpsOptions = {"src":"#tps_src_30684 > div","dest":"#tps_dest_30684","nav":["#tps_nav_upper_30684","#tps_nav_lower_30684"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"numberOfSlides":5,"slides":[{"title":"  T\u00dcRK\u0130YE\u2019N\u0130N OSCAR ADAYI, GER\u00c7EK B\u0130R H\u0130KAYE \u0130LE T\u00dcRK\u0130YE\u2019Y\u0130 T\u00dcM D\u00dcNYADA GURURLA TEMS\u0130L EDECEK OLAN\u201cAYLA\u201d","permalink":"http:\/\/www.marieclairemaison.com.tr\/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla\/","shortCodeTitle":null,"content":"<p><br \/>\n<img class=\"alignnone size-full wp-image-30685\" src=\"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/08\/1503595334_AYLA_5.jpg\" alt=\"\" width=\"720\" height=\"1836\"><\/p>\n<p>1950&#8217;lerde Kore Sava\u015f\u0131na kat\u0131lan T\u00fcrk askerlerinden biri olan Astsubay S\u00fcleyman Dilbirli\u011fi ile sava\u015fta \u00f6ld\u00fcr\u00fclm\u00fc\u015f ailesinin yan\u0131nda buldu\u011fu ve Ayla ad\u0131n\u0131 verdi\u011fi Koreli k\u00fc\u00e7\u00fck k\u0131z\u0131n sevgi ve umutla beslenen ger\u00e7ek hikayesinden beyazperdeye ta\u015f\u0131nan AYLA, T\u00fcrkiye sinema sekt\u00f6r\u00fc temsilcilerinin oylar\u0131yla d\u00fcnyan\u0131n en prestijli sinema \u00f6d\u00fcllerinden Oscar&#8217;da \u201cYabanc\u0131 Dilde En \u0130yi Film\u201d dal\u0131nda T\u00fcrkiye&#8217;yi temsil etmek \u00fczere se\u00e7ildi.<br \/>\n<\/p>"}],"useSlideSources":true,"prevPost":null,"nextPost":null,"prevText":"Geri","nextText":"\u0130leri","buttonWidth":"0","prevText_post":"Prev post","nextText_post":"Next post","buttonWidth_post":"0","postUrl":"http:\/\/www.marieclairemaison.com.tr\/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla\/","postId":30684,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/www.marieclairemaison.com.tr"};
            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            					<div class="post_panel">
		<ul><li><a href="http://www.marieclairemaison.com.tr/tag/aylafilm/" rel="tag">AylaFilm</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/film/" rel="tag">film</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/guneykore/" rel="tag">GuneyKore</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/hikaye/" rel="tag">hikaye</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/sanat/" rel="tag">sanat</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/sinema/" rel="tag">sinema</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/turkiyeoscaradayi/" rel="tag">TürkiyeOscarAdayı</a></li></ul>	</div>
	<div class="author-box">
		<img alt='' src='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=125&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		<div class="author-detail">
			<h3>Mehmet Emin Çetin</h3>
			 
		</div>
	</div>
			</div>	
		</div>
   
       
        <p>&nbsp;</p>
        
        <!-- Permato Widget: marieclairemaison.com.tr_1x1_desktop_con -->
<div id="permatoWidget-12300">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12300", tag : "marieclairemaison.com.tr_1x1_desktop_content", id: 12300, tid: 13970 }); });
</script>
</div>
       
        
		<div class="storycontent">
				
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marieclairemaison.com.tr/wp-login.php?redirect_to=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fturkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 336 x 280 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404762"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</div>
		</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="http://app.pubserver.adhood.com/23854,1,1"></script>


<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 1x1 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=452506"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget">
<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 300 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404766"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget_title">Bizi Takip Edin</h2>			<div class="textwidget"><ul id="social_icons">



<a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/twitter.png" alt="twitter" width="35" height="35" class=" size-full wp-image-13063" /></a>&nbsp;&nbsp;

<a href="https://www.facebook.com/MarieClaireMaisonTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/MarieClaireMaisonTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/facebook.png" alt="facebook" width="35" height="35" class="size-full wp-image-13065" /></a>&nbsp;&nbsp;

<a href="http://instagram.com/marieclairemaisontr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/marieclairemaisontr', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/intsag.jpg" alt="intsag" width="35" height="35" class=" size-full wp-image-13072" /></a>&nbsp;&nbsp;


<a href="http://www.marieclairemaison.com.tr/feed/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.marieclairemaison.com.tr/feed/', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/rss.png" alt="rss" width="35" height="35" class=" size-full wp-image-13073" /></a>&nbsp;&nbsp;



<a href="http://www.youtube.com/marieclairemaisontr" title="YouTube" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/youtube.jpg" alt="youtube" width="35" height="35" class=" size-full wp-image-13074" /></a>&nbsp;&nbsp;
                  
                
               <a href="http://www.pinterest.com/mcmaisontr/" title="Pinterest" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/pinterest.jpg" alt="pinterest" width="35" height="35" class=" size-full wp-image-13075" /></a>



</ul></div>
		</aside><aside id="mtc-categories-2" class="widget mtc-categories-slideshow-widget"><h2 class="widget_title">kATEGORİLER</h2>			
				<div class="box-mtc-csw">
					<h3 class="csw-title">Alışveriş</h3>
					<div class="csw-nav" id="csw-nav-9041"></div>
					<div class="csw-content" id="csw-content-9041">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/perrin-paris-x-zaha-hadid/" title="PERRİN PARİS X ZAHA HADİD">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/lovely-streets/" title="LOVELY STREETS">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/yaz-iceceklerine-renkli-alternatif/" title="YAZ İÇECEKLERİNE RENKLİ ALTERNATİF">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/mavi-ve-yesil-nuhoglu-kalitesiyle-marinera-cesmede-bulusuyor/" title="MAVİ VE YEŞİL, NUHOĞLU KALİTESİYLE MARİNERA ÇEŞME’DE BULUŞUYOR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Mimari</h3>
					<div class="csw-nav" id="csw-nav-9038"></div>
					<div class="csw-content" id="csw-content-9038">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/kanalizasyon-borularindan-otel/" title="KANALİZASYON BORULARINDAN OTEL!">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/yesil-okul-anlayisiyla-yapilmis-spor-salonu-panyaden/" title="YEŞİL OKUL ANLAYIŞIYLA YAPILMIŞ SPOR SALONU: PANYADEN">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-17-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-17-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-17-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/cinde-feng-shui-ilkelerine-gore-ilginc-bir-yapi-tasarlandi/" title="ÇİN&#8217;DE FENG SHUI İLKELERİNE GÖRE İLGİNÇ BİR YAPI TASARLANDI!">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manseeeeeeeeeeeet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manseeeeeeeeeeeet-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manseeeeeeeeeeeet-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/arizonada-bir-ev-casa-caldera/" title="ARİZONA&#8217;DA BİR EV: CASA CALDERA">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttttttttttt-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttttttttttt-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttttttttttt-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Tasarım</h3>
					<div class="csw-nav" id="csw-nav-9039"></div>
					<div class="csw-content" id="csw-content-9039">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/30585-2/" title="HAVADA KALAN ÇADIR:  COCOON TREES">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttt-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansetttt-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/orgu-duvarli-gozluk-magazasi/" title="ÖRGÜ DUVARLI GÖZLÜK MAĞAZASI">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-16-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-16-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-16-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/bulk-rocking-chair-sandalye/" title="BULK ROCKING CHAIR SANDALYE">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-9-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-9-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/gozluklerde-feminen-detaylar-ezber-bozuyor/" title="GÖZLÜKLERDE FEMİNEN DETAYLAR EZBER BOZUYOR!">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-6-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-6-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
			</aside><aside id="mtc-tabpost-widget-2" class="widget widget_mtc_tabpost_widget">
		<ul class="tabs tabs_693">
			<li class="link-2 active"><a class="popular" href="#tab1_693">Popüler</a></li>
			<li class="link-2"><a class="recent" href="#tab2_693">Benzer</a></li>
			<li class="link-2"><a class="archives" href="#tab3_693">Arşiv</a></li>
		</ul><div class="spacer"></div>
		
		<div class="tab_container">
			<div id="tab1_693" class="tab_content tab_content_693">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" rel="bookmark" title="Permanent Link to TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”">TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yatakkapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" rel="bookmark" title="Permanent Link to Yatak Odanızı Canlandırın">Yatak Odanızı Canlandırın</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yenikapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" rel="bookmark" title="Permanent Link to Müzeden Almak Bir Başka!">Müzeden Almak Bir Başka!</a>
						</h3>
							
					</li>	
									
				</ul>
			</div>
			
			
			
			<div id="tab2_693" class="tab_content tab_content_693">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manset-18.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/turkiyenin-oscar-adayi-gercek-bir-hikaye-ile-turkiyeyi-tum-dunyada-gururla-temsil-edecek-olanayla/" rel="bookmark" title="Permanent Link to TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”">TÜRKİYE’NİN OSCAR ADAYI, GERÇEK BİR HİKAYE İLE TÜRKİYE&#8217;Yİ TÜM DÜNYADA GURURLA TEMSİL EDECEK OLAN“AYLA”</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manssssssettttttttttt-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manssssssettttttttttt-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manssssssettttttttttt-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/manssssssettttttttttt.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/kolombiyada-rengarenk-bir-sehir/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/kolombiyada-rengarenk-bir-sehir/" rel="bookmark" title="Permanent Link to KOLOMBİYA&#8217;DA RENGARENK BİR ŞEHİR">KOLOMBİYA&#8217;DA RENGARENK BİR ŞEHİR</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/08/mansettttttttttttt-2.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/kanalizasyon-borularindan-otel/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/kanalizasyon-borularindan-otel/" rel="bookmark" title="Permanent Link to KANALİZASYON BORULARINDAN OTEL!">KANALİZASYON BORULARINDAN OTEL!</a>
						</h3>
							
					</li>
												</ul>
			</div>
				
				
			<div id="tab3_693" class="tab_content tab_content_693">
				<ul class="list-archive">
						<li><a href='http://www.marieclairemaison.com.tr/2017/08/'>Ağustos 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/07/'>Temmuz 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/06/'>Haziran 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/05/'>Mayıs 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/04/'>Nisan 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/03/'>Mart 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/02/'>Şubat 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/01/'>Ocak 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/12/'>Aralık 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/11/'>Kasım 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/10/'>Ekim 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/09/'>Eylül 2016</a></li>
				</ul>
			</div>
		</div>
		<div class="spacer"></div><script type="text/javascript">
	jQuery(function () {
		 /* Default Action */
		jQuery(".tab_content_693").hide();
		jQuery("ul.tabs_693 li:first").addClass("active").show(); 
		jQuery(".tab_content_693:first").show(); 
		/* On Click Event */
		jQuery("ul.tabs_693 li").click(function() {
			jQuery("ul.tabs_693 li").removeClass("active"); 
			jQuery(this).addClass("active"); 
			jQuery(".tab_content_693").hide(); 
			var activeTab = jQuery(this).find("a").attr("href"); 
			jQuery(activeTab).fadeIn(); 
			return false;
		}); 
    });
</script></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '@MCMTurkiye kullanıcısından Tweetler');" class="twitter-timeline"  data-widget-id="430734637636136960">@MCMTurkiye kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="new_royalslider_widget-2" class="widget new_royalslider_widget"><h2 class="widget_title">Instagram</h2><p><strong>[RoyalSlider Error] Username marieclairemaisontr not found</strong></p></aside><aside id="mwznb-2" class="widget widget_mwznb"><h2 class="widget_title">Abone Ol</h2>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclairemaison.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c338848d171">

<div class="form-group"><label>Email <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>First name </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Last name </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Subscribe</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="b2b9d68774" />
</form>        </div>
        </aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _copy">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-2" class="nav main-menu"><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-196"><a href="http://www.marieclairemaison.com.tr/">Anasayfa</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.marieclairemaison.com.tr/abone-ol/">Abone Ol</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.marieclairemaison.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.marieclairemaison.com.tr/kunye/">Künye</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.marieclairemaison.com.tr/iletisim/">İletişim</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					<div style="float: left; margin-right: 95px;">© 2014 Marie Claire Maison. Tüm hakları gizlidir.  
<br>
Powered by Maya Dijital Designed by <a target="_blank" href="http://www.sedaozcan.com/"> Seda Özcan</a></div>

<div style="
    float: left; margin-right: 35px;
">
         Diğer yayınlar<br>
         
 <a style="text-decoration:none;color:#FFF" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a>

<br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.womenshealth.com.tr/">Women's Health Türkiye</a><br>
  
 <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.newbeauty.com.tr/">NewBeauty Türkiye</a><br>

      <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>

         
         </div>
         
      <div>   
         
          
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.hayatimdabebekvar.com/">Hayatımda Bebek Var</a><br>
 
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.trendsetteristanbul.com/">Trendsetter İstanbul</a><br>

  <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.runnersworldtr.com/">Runner's World Türkiye</a><br>


<a style="text-decoration:none; color:#FFF" target="_blank" href="http://mag.discoverychannel.com.tr/">Discovery Channel Magazine Türkiye </a><br></div>				</div>	
			</div>
							<div class="span6 nav-social-media">
					<ul class="mtc_social"><li><a class="social_icon_facebook" href="http://www.facebook.com/MarieClaireMaisonTurkiye" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a class="social_icon_twitter" href="http://twitter.com/MCMTurkiye" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a class="social_icon_instagram" href="http://instagram.com/marieclairemaisontr" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a class="social_icon_youtube" href="http://www.youtube.com/marieclairemaisontr" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a class="social_icon_pinterest" href="http://www.pinterest.com/mcmaisontr/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a class="social_icon_rss" href="http://www.marieclairemaison.com.tr/feed/" title="RSS"><i class="icon icon-rss"></i></a></li></ul>				</div>
					</div>
	</div>
</div>	
	
</footer>
</div><!-- end boxed -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/mtc-rating-sys.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeSetting = {"base_url":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php","slider_effect":"cover-fade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme-ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.bxslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.carouFredSel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/fluidvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/waypoints.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',thumbs:{thumbWidth:96,thumbHeight:72},width:'100%',height:300,autoScaleSliderWidth:960,autoScaleSliderHeight:750,imageAlignCenter:!1,imageScalePadding:1,globalCaptionInside:!0});
});
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">This site uses cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.marieclairemaison.com.tr/cookie-policy/">Find out more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Okay, thanks</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>

</body></html>		