<!DOCTYPE html>
<html lang="tr-TR"> 
<head>
<META HTTP-EQUIV="cache-control" CONTENT="no-cache" />
<meta http-equiv="refresh" content="240">
<title>İTALYA'DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR! | Marie Claire Maison</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.marieclairemaison.com.tr/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[146,226] -->
<meta name="description"  content="İtalya denince akla Roma, Venedik, Milano gibi şehirler gelir ama en az bu şehirler kadar güzel yerleri sizin için derledik!" />

<meta name="keywords"  content="seyahat,İtalya,yolculuk,tatil,10Şehir,,italya" />
<link rel='next' href='http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/2/' />

<link rel="canonical" href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; beslemesi" href="http://www.marieclairemaison.com.tr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; yorum beslemesi" href="http://www.marieclairemaison.com.tr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marie Claire Maison &raquo; İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR! yorum beslemesi" href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.marieclairemaison.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mwznb-front-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/css/front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nrelate-style-common-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-common.min.css?ver=1.4.0' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='nrelate-ie6-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/ie6-panels.min.css?ver=1.4.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='nrelate-style-bty-1-4-0-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/styles/nrelate-panels-bty.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/css/buttons-red.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='visible_nearby_zoom-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/templates-css/rs-visible-nearby-zoom.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefaultInv-css-css'  href='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/skins/default-inverted/rs-default-inverted.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bootstrap-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/woocommerce-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-custom-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/bbpress-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-35140295-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-35140295-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
  <script type="text/javascript">var nr_domain = "www.marieclairemaison.com.tr", nr_is_home = 0, nr_pageurl = 'http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/';</script>
  <script async type="text/javascript" id="nrelate_loader_script" data-nrelate-options="{&quot;plugins&quot;:{&quot;related&quot;:{&quot;pl_ver&quot;:&quot;1.4.0&quot;,&quot;cssstyle&quot;:&quot;bty&quot;,&quot;thumbsize&quot;:110,&quot;widgetstyle&quot;:1}}}" src="http://www.marieclairemaison.com.tr/wp-content/plugins/nrelate-related-content/admin/nrelate_js.min.js?ver=1.4.0"></script><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/jquery.hammer-full.min.js?ver=19.06.2014'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.5.5'></script>
<link rel='https://api.w.org/' href='http://www.marieclairemaison.com.tr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.marieclairemaison.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.marieclairemaison.com.tr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BOĞAZIN ÜSTÜNDE YILDIZLARIN ALTINDA SAİT HALİM PAŞA YALISI RIHTIMINDA AKŞAM SİNEMA KEYFİNİZ AĞUSTOSTA DA DEVAM EDİYOR' href='http://www.marieclairemaison.com.tr/bogazin-ustunde-yildizlarin-altinda-sait-halim-pasa-yalisi-rihtiminda-aksam-sinema-keyfiniz-agustosta-da-devam-ediyor/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.marieclairemaison.com.tr/?p=29612' />
<link rel="alternate" type="application/json+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fitalyada-gezilmesi-gereken-10-enfes-sehir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.marieclairemaison.com.tr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fitalyada-gezilmesi-gereken-10-enfes-sehir%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<link id='MediaRSS' rel='alternate' type='application/rss+xml' title='NextGEN Gallery RSS Feed' href='http://www.marieclairemaison.com.tr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/xml/media-rss.php' />
<link rel="shortcut icon" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/fav.png" />
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<link rel='stylesheet' id='ie-css'  href='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/css/ie.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    
 <!-- Begin Google Analytics Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35140295-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics Tag -->

</head>

<!-- Data -->
<img src="//tr-gmtdmp.mookie1.com/t/v2/activity?tagid=V2_189850&src.rand=[014765823]" style="display:none;"/>
<img src="//tr-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_189913&src.rand=[014765823]" style="display:none;"/>

<body class="post-template-default single single-post postid-29612 single-format-standard" id="top" >


<!-- Tag for Marie Claire Maison - Desktop - MCM -  Interstitial placement -->

<script type="text/javascript" src="http://app.pubserver.adhood.com/23446,0,0"></script>

<script data-adfscript="adx.adform.net/adx/?mid=408824"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


<div style="overflow: hidden; position: relative; margin: 0 auto;  ">



 <div id="sol" style=" position:fixed;  z-index:5000;  ">
 
<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404764"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>


  </div>   
  
  
<div style=" position: absolute;  right: 170px;">

 <div id="sag" style="position:fixed;  z-index: 5000; ">
<!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 160 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404764"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
 

  </div>
  
  </div>   
    
   </div> 

<div class="boxed">




<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
        
               
        
    
			<div class="row-fluid">
				<div class="span12">
					<div class="header_top">
						<div class="topnav_toggle"></div>
						
						
						<form method="get" id="searchform_top" action="http://www.marieclairemaison.com.tr/">
							<input type="text" class="newsright-search" name="s" id="s_top" value="" placeholder="ARAMA..." />
						</form>
			
					</div>
				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
            


            
				<div class="span12 header">
                
                
              <table width="100%" border="0">
  <tr>
    <td width="44%">
 
    
    <h1 class="logo"> 
   
         <a href="http://www.marieclairemaison.com.tr/">   <img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/logo.png" alt="Logo" style=" width: 370px; " > </a>
      
   </h1>
    
    
    
    </td>
    <td width="56%" align="right">
 <!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 728 x 90 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404765"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
   
     
      
        <!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - Masthead placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404763"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

</td>
  </tr>
</table>

                
                
                
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-son" class="nav main-menu"><li id="menu-item-7289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7289"><a href="http://www.marieclairemaison.com.tr/category/dekorasyon-2/" >Dekorasyon</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://www.marieclairemaison.com.tr/category/mimari-2/" >Mimari</a></li>
<li id="menu-item-7293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7293"><a href="http://www.marieclairemaison.com.tr/category/tasarim-2/" >Tasarım</a></li>
<li id="menu-item-7290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7290"><a href="http://www.marieclairemaison.com.tr/category/kultur-sanat/" >Kültür &#038; Sanat</a></li>
<li id="menu-item-7371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7371"><a href="http://www.marieclairemaison.com.tr/category/hayatin-icinden/" >Hayatın İçinden</a></li>
<li id="menu-item-7288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7288"><a href="http://www.marieclairemaison.com.tr/category/alisveris-2/" >Alışveriş</a></li>
<li id="menu-item-7292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7292"><a href="http://www.marieclairemaison.com.tr/category/seyahat/" >Seyahat</a></li>
<li id="menu-item-7294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7294"><a href="http://www.marieclairemaison.com.tr/category/test-2/" >Test</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header--> 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
                
                <p>  <script src="http://ad.reklamport.com/scripts/rp.js" type="text/javascript"></script>
    <script type="text/javascript">
        document.write("<script src='http://ad.reklamport.com/rpgetad.ashx?tt=t_marieclairemaison_site_genel_1x1_textlink&ciid=&rnd="+Math.random()%99999999+"'></"+"script>");
    </script>
 
</p>

											
														<div class="post-29612 post type-post status-publish format-standard has-post-thumbnail hentry category-seyahat category-slide tag-10sehir tag-italya tag-seyahat-2 tag-tatil tag-yolculuk">
	
		<div class="header-feature"><h2 class="mb0">İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!</h2></div>		
		
		
		<div class="storycontent">
			<div class="entry">
								<div class="theiaPostSlider_header _header"></div><div id="tps_nav_upper_29612" class="theiaPostSlider_nav _right _upper"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 10</span><a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div id="tps_dest_29612" class="theiaPostSlider_slides"></div><div id="tps_src_29612" class="theiaPostSlider_slides"><div>

<p><br />
<img class="alignnone size-full wp-image-29613" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/1-14.jpg" alt="" width="720" height="240" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/1-14.jpg 720w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/1-14-300x100.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/1-14-420x140.jpg 420w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<h4 class="headerDerleme"><span class="subheader">İtalya denince akla Roma, Venedik, Milano gibi şehirler gelir ama en az bu şehirler kadar güzel yerleri sizin için derledik!</span></h4>
<h3>Napoli</h3>

</div></div><div id="tps_nav_lower_29612" class="theiaPostSlider_nav _right _lower"><div class="_buttons"><span class="_prev _disabled"><span class="_1"></span><span class="_2" >Geri</span><span class="_3"></span></span><span class="_text">1 of 10</span><a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/2/" class="_next"><span class="_1"></span><span class="_2" >İleri</span><span class="_3"></span></a></div><div class="_title"><span class="_helper"></span></div></div><div class="theiaPostSlider_footer _footer"></div>

<div class="nr_related_placeholder" data-permalink="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" data-title="İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!"></div><!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_belowArticle_v2"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "ad1821476bf3d980fed409ea"
								,item:{"objectid":29612,"title":"\u0130TALYA&#8217;DA GEZ\u0130LMES\u0130 GEREKEN 10 ENFES \u015eEH\u0130R!","text":"\r\n\u0130talya denince akla Roma, Venedik, Milano gibi \u015fehirler gelir ama en az bu \u015fehirler kadar g\u00fczel yerleri sizin i\u00e7in derledik!\r\nNapoli\r\n\r\n&nbsp;\r\n\r\nTorino\r\n\r\n\r\n\r\nBologna\r\n\r\n\r\n\r\nCenova\r\n\r\n\r\n\r\n&nbsp;Palermo\r\n\r\n\r\n\r\nBergamo\r\n\r\n\r\n\r\nFerrara\r\n\r\n\r\n\r\nSiena\r\n\r","url":"http:\/\/www.marieclairemaison.com.tr\/italyada-gezilmesi-gereken-10-enfes-sehir\/","img":"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/07\/manset-3-300x200.jpg","category":"Seyahat,Slide","published_at":1499346179,"updated_at":1499346179}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>
                <script type='text/javascript'>
                    
                    (function ($) {
                        $(document).ready(function () {
                            
                var tpsInstance;
                var tpsOptions = {"src":"#tps_src_29612 > div","dest":"#tps_dest_29612","nav":["#tps_nav_upper_29612","#tps_nav_lower_29612"],"navText":"%{currentSlide} of %{totalSlides}","helperText":"","defaultSlide":0,"transitionEffect":"slide","transitionSpeed":400,"keyboardShortcuts":true,"numberOfSlides":10,"slides":[{"title":"  \u0130TALYA\u2019DA GEZ\u0130LMES\u0130 GEREKEN 10 ENFES \u015eEH\u0130R!","permalink":"http:\/\/www.marieclairemaison.com.tr\/italyada-gezilmesi-gereken-10-enfes-sehir\/","shortCodeTitle":null,"content":"<p><br \/>\n<img class=\"alignnone size-full wp-image-29613\" src=\"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/07\/1-14.jpg\" alt=\"\" width=\"720\" height=\"240\" srcset=\"http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/07\/1-14.jpg 720w, http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/07\/1-14-300x100.jpg 300w, http:\/\/www.marieclairemaison.com.tr\/wp-content\/uploads\/2017\/07\/1-14-420x140.jpg 420w\" sizes=\"(max-width: 720px) 100vw, 720px\" \/><\/p>\n<h4 class=\"headerDerleme\"><span class=\"subheader\">\u0130talya denince akla Roma, Venedik, Milano gibi \u015fehirler gelir ama en az bu \u015fehirler kadar g\u00fczel yerleri sizin i\u00e7in derledik!<\/span><\/h4>\n<h3>Napoli<\/h3>"}],"useSlideSources":true,"prevPost":null,"nextPost":null,"prevText":"Geri","nextText":"\u0130leri","buttonWidth":"0","prevText_post":"Prev post","nextText_post":"Next post","buttonWidth_post":"0","postUrl":"http:\/\/www.marieclairemaison.com.tr\/italyada-gezilmesi-gereken-10-enfes-sehir\/","postId":29612,"refreshAds":false,"refreshAdsEveryNSlides":1,"adRefreshingMechanism":"javascript","siteUrl":"http:\/\/www.marieclairemaison.com.tr"};
            
                            tpsInstance = new tps.createSlideshow(tpsOptions);
                        });
                    }(jQuery));
                </script>
            					<div class="post_panel">
		<ul><li><a href="http://www.marieclairemaison.com.tr/tag/10sehir/" rel="tag">10Şehir</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/italya/" rel="tag">italya</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/seyahat-2/" rel="tag">seyahat</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/tatil/" rel="tag">tatil</a></li><li><a href="http://www.marieclairemaison.com.tr/tag/yolculuk/" rel="tag">yolculuk</a></li></ul>	</div>
	<div class="author-box">
		<img alt='' src='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=125&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/753eb1096561f7ebe3d4c2793dec32dd?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		<div class="author-detail">
			<h3>Mehmet Emin Çetin</h3>
			 
		</div>
	</div>
			</div>	
		</div>
   
       
        <p>&nbsp;</p>
        
        <!-- Permato Widget: marieclairemaison.com.tr_1x1_desktop_con -->
<div id="permatoWidget-12300">
<script>
	(function (p, e, r, m, a, t, o) {
		p[r] = p[r] || function () {(p[r].q = p[r].q || []).push(arguments)};
		m = e.createElement("script"), a = e.getElementsByTagName("script")[0];
		m.async = 1;
		m.src = "//s3.permato.com/js/widget.js";
		a.parentNode.insertBefore(m, a)
	})(window, document, "getWidget");
	getWidget(function () { addWidget({ con: "permatoWidget-12300", tag : "marieclairemaison.com.tr_1x1_desktop_content", id: 12300, tid: 13970 }); });
</script>
</div>
       
        
		<div class="storycontent">
				
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/italyada-gezilmesi-gereken-10-enfes-sehir/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.marieclairemaison.com.tr/wp-login.php?redirect_to=http%3A%2F%2Fwww.marieclairemaison.com.tr%2Fitalyada-gezilmesi-gereken-10-enfes-sehir%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 336 x 280 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404762"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><!-- Adform publisher tag -->
<!-- Tag for Marie Claire Maison - Desktop - MCM - 300 x 600 placement -->

<script data-adfscript="adx.adform.net/adx/?mid=404766"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>
</div>
		</aside><aside id="text-5" class="widget widget_text"><h2 class="widget_title">Bizi Takip Edin</h2>			<div class="textwidget"><ul id="social_icons">



<a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/twitter.png" alt="twitter" width="35" height="35" class=" size-full wp-image-13063" /></a>&nbsp;&nbsp;

<a href="https://www.facebook.com/MarieClaireMaisonTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/MarieClaireMaisonTurkiye', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/facebook.png" alt="facebook" width="35" height="35" class="size-full wp-image-13065" /></a>&nbsp;&nbsp;

<a href="http://instagram.com/marieclairemaisontr" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://instagram.com/marieclairemaisontr', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/intsag.jpg" alt="intsag" width="35" height="35" class=" size-full wp-image-13072" /></a>&nbsp;&nbsp;


<a href="http://www.marieclairemaison.com.tr/feed/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.marieclairemaison.com.tr/feed/', '');" target="_blank"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/rss.png" alt="rss" width="35" height="35" class=" size-full wp-image-13073" /></a>&nbsp;&nbsp;



<a href="http://www.youtube.com/marieclairemaisontr" title="YouTube" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/youtube.jpg" alt="youtube" width="35" height="35" class=" size-full wp-image-13074" /></a>&nbsp;&nbsp;
                  
                
               <a href="http://www.pinterest.com/mcmaisontr/" title="Pinterest" target="_blank" rel="nofollow"><img src="http://www.marieclairemaison.com.tr/wp-content/uploads/2014/06/pinterest.jpg" alt="pinterest" width="35" height="35" class=" size-full wp-image-13075" /></a>



</ul></div>
		</aside><aside id="mtc-categories-2" class="widget mtc-categories-slideshow-widget"><h2 class="widget_title">kATEGORİLER</h2>			
				<div class="box-mtc-csw">
					<h3 class="csw-title">Alışveriş</h3>
					<div class="csw-nav" id="csw-nav-9041"></div>
					<div class="csw-content" id="csw-content-9041">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/perrin-paris-x-zaha-hadid/" title="PERRİN PARİS X ZAHA HADİD">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/lovely-streets/" title="LOVELY STREETS">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/lovelystreets_portatodo-01_portatodo-lovelystreets-paris-3-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/yaz-iceceklerine-renkli-alternatif/" title="YAZ İÇECEKLERİNE RENKLİ ALTERNATİF">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/1ACERA_STREETWISE-COLLECTION3505-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/mavi-ve-yesil-nuhoglu-kalitesiyle-marinera-cesmede-bulusuyor/" title="MAVİ VE YEŞİL, NUHOĞLU KALİTESİYLE MARİNERA ÇEŞME’DE BULUŞUYOR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Soldan-Sağa-Salih-Satıcı-Ali-Nuhoğlu-Hayri-Nuhoğlu-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Mimari</h3>
					<div class="csw-nav" id="csw-nav-9038"></div>
					<div class="csw-content" id="csw-content-9038">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/new-yorkta-art-deco-turu/" title="NEW YORK&#8217;TA ART DECO TURU">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/skyline-731496_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/skyline-731496_1280-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/skyline-731496_1280-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/floral-binalar/" title="FLORAL BİNALAR">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/xl-tahara_arch_fin_de_siecle-image_01_01106-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/xl-tahara_arch_fin_de_siecle-image_01_01106-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/xl-tahara_arch_fin_de_siecle-image_01_01106-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/dunyanin-ikinci-turkiyenin-ilk-dikey-ormani-greenox/" title="DÜNYANIN İKİNCİ TÜRKİYE&#8217;NİN İLK DİKEY ORMANI GREENOX">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/manset-18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/manset-18-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/manset-18-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/agac-ev-ruyasi/" title="AĞAÇ EV RÜYASI">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Malan-Vorster-Treehouse-011-Adam-Letch-1024x683-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Malan-Vorster-Treehouse-011-Adam-Letch-1024x683-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/Malan-Vorster-Treehouse-011-Adam-Letch-1024x683-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
						
				<div class="box-mtc-csw">
					<h3 class="csw-title">Tasarım</h3>
					<div class="csw-nav" id="csw-nav-9039"></div>
					<div class="csw-content" id="csw-content-9039">
																			<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/kendi-hikayeleriyle-yuzeyler/" title="KENDİ HİKAYELERİYLE YÜZEYLER">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/alessandro-zambellinin-renkleri/" title="ALESSANDRO ZAMBELLI&#8217;NİN RENKLERİ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Lunapark-04-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Lunapark-04-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Lunapark-04-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/dev-ruh-heykeli/" title="DEV RUJ HEYKELİ">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
													<div class="csw-item">
								<a href="http://www.marieclairemaison.com.tr/perrin-paris-x-zaha-hadid/" title="PERRİN PARİS X ZAHA HADİD">
																			<img width="150" height="150" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-150x150.jpg 150w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/06/11_Mobi_blue_loop_red©Perrin_Paris-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />																	</a>
							</div>
						
																	</div>
				</div>
			</aside><aside id="mtc-tabpost-widget-2" class="widget widget_mtc_tabpost_widget">
		<ul class="tabs tabs_116">
			<li class="link-2 active"><a class="popular" href="#tab1_116">Popüler</a></li>
			<li class="link-2"><a class="recent" href="#tab2_116">Benzer</a></li>
			<li class="link-2"><a class="archives" href="#tab3_116">Arşiv</a></li>
		</ul><div class="spacer"></div>
		
		<div class="tab_container">
			<div id="tab1_116" class="tab_content tab_content_116">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" rel="bookmark" title="Permanent Link to İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!">İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yatakkapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/yatak-odasinda-sonbahar-degisimleri/" rel="bookmark" title="Permanent Link to Yatak Odanızı Canlandırın">Yatak Odanızı Canlandırın</a>
						</h3>
							
					</li>	
									<li>
						<div class="thumb">
															<img width="300" height="160" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2012/09/yenikapak-300x160.gif" class="attachment-medium size-medium wp-post-image" alt="" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/muzeden-almak-bir-baska/" rel="bookmark" title="Permanent Link to Müzeden Almak Bir Başka!">Müzeden Almak Bir Başka!</a>
						</h3>
							
					</li>	
									
				</ul>
			</div>
			
			
			
			<div id="tab2_116" class="tab_content tab_content_116">
				<ul class="post-list">
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/manset-3.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/italyada-gezilmesi-gereken-10-enfes-sehir/" rel="bookmark" title="Permanent Link to İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!">İTALYA&#8217;DA GEZİLMESİ GEREKEN 10 ENFES ŞEHİR!</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Untitled-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Untitled-1-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Untitled-1-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Untitled-1.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/bogazin-ustunde-yildizlarin-altinda-sait-halim-pasa-yalisi-rihtiminda-aksam-sinema-keyfiniz-agustosta-da-devam-ediyor/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/bogazin-ustunde-yildizlarin-altinda-sait-halim-pasa-yalisi-rihtiminda-aksam-sinema-keyfiniz-agustosta-da-devam-ediyor/" rel="bookmark" title="Permanent Link to BOĞAZIN ÜSTÜNDE YILDIZLARIN ALTINDA SAİT HALİM PAŞA YALISI RIHTIMINDA AKŞAM SİNEMA KEYFİNİZ AĞUSTOSTA DA DEVAM EDİYOR">BOĞAZIN ÜSTÜNDE YILDIZLARIN ALTINDA SAİT HALİM PAŞA YALISI RIHTIMINDA AKŞAM SİNEMA KEYFİNİZ AĞUSTOSTA DA DEVAM EDİYOR</a>
						</h3>
							
					</li>
									<li>
						<div class="thumb">
															<img width="300" height="200" src="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-300x200.jpg 300w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2-420x280.jpg 420w, http://www.marieclairemaison.com.tr/wp-content/uploads/2017/07/Mood_Storie2.jpg 720w" sizes="(max-width: 300px) 100vw, 300px" />														<div class="overlay">
								<a href="http://www.marieclairemaison.com.tr/kendi-hikayeleriyle-yuzeyler/" class="link">Devamı</a>
							</div>
						</div>
						<h3 class="post-title link-2">
							<a href="http://www.marieclairemaison.com.tr/kendi-hikayeleriyle-yuzeyler/" rel="bookmark" title="Permanent Link to KENDİ HİKAYELERİYLE YÜZEYLER">KENDİ HİKAYELERİYLE YÜZEYLER</a>
						</h3>
							
					</li>
												</ul>
			</div>
				
				
			<div id="tab3_116" class="tab_content tab_content_116">
				<ul class="list-archive">
						<li><a href='http://www.marieclairemaison.com.tr/2017/07/'>Temmuz 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/06/'>Haziran 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/05/'>Mayıs 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/04/'>Nisan 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/03/'>Mart 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/02/'>Şubat 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2017/01/'>Ocak 2017</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/12/'>Aralık 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/11/'>Kasım 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/10/'>Ekim 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/09/'>Eylül 2016</a></li>
	<li><a href='http://www.marieclairemaison.com.tr/2016/08/'>Ağustos 2016</a></li>
				</ul>
			</div>
		</div>
		<div class="spacer"></div><script type="text/javascript">
	jQuery(function () {
		 /* Default Action */
		jQuery(".tab_content_116").hide();
		jQuery("ul.tabs_116 li:first").addClass("active").show(); 
		jQuery(".tab_content_116:first").show(); 
		/* On Click Event */
		jQuery("ul.tabs_116 li").click(function() {
			jQuery("ul.tabs_116 li").removeClass("active"); 
			jQuery(this).addClass("active"); 
			jQuery(".tab_content_116").hide(); 
			var activeTab = jQuery(this).find("a").attr("href"); 
			jQuery(activeTab).fadeIn(); 
			return false;
		}); 
    });
</script></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/MCMTurkiye" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/MCMTurkiye', '@MCMTurkiye kullanıcısından Tweetler');" class="twitter-timeline"  data-widget-id="430734637636136960">@MCMTurkiye kullanıcısından Tweetler</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="new_royalslider_widget-2" class="widget new_royalslider_widget"><h2 class="widget_title">Instagram</h2><p><strong>[RoyalSlider Error] Username marieclairemaisontr not found</strong></p></aside><aside id="mwznb-2" class="widget widget_mwznb"><h2 class="widget_title">Abone Ol</h2>        <div class="mwznb-widget" data-ajaxurl="http://www.marieclairemaison.com.tr/wp-admin/admin-ajax.php">
            <div class="message"></div>
            <form method="post" data-uid="55c338848d171">

<div class="form-group"><label>Email <span class="required">*</span></label><input type="text" class="form-control" name="EMAIL" placeholder="" value="" required/></div>

<div class="form-group"><label>First name </label><input type="text" class="form-control" name="FNAME" placeholder="" value="" /></div>

<div class="form-group"><label>Last name </label><input type="text" class="form-control" name="LNAME" placeholder="" value="" /></div>

<div class="clearfix"><!-- --></div><div class="actions pull-right"><button type="submit" class="btn btn-default btn-submit">Subscribe</button></div><div class="clearfix"><!-- --></div>


<input type="hidden" name="mwznb_form_nonce" value="5492088855" />
</form>        </div>
        </aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _copy">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-2" class="nav main-menu"><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-196"><a href="http://www.marieclairemaison.com.tr/">Anasayfa</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.marieclairemaison.com.tr/abone-ol/">Abone Ol</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.marieclairemaison.com.tr/reklam/">Reklam</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://www.marieclairemaison.com.tr/kunye/">Künye</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.marieclairemaison.com.tr/iletisim/">İletişim</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					<div style="float: left; margin-right: 95px;">© 2014 Marie Claire Maison. Tüm hakları gizlidir.  
<br>
Powered by Maya Dijital Designed by <a target="_blank" href="http://www.sedaozcan.com/"> Seda Özcan</a></div>

<div style="
    float: left; margin-right: 35px;
">
         Diğer yayınlar<br>
         
 <a style="text-decoration:none;color:#FFF" target="_blank" href="http://www.menshealth.com.tr/">Men's Health Türkiye</a>

<br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.womenshealth.com.tr/">Women's Health Türkiye</a><br>
  
 <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.newbeauty.com.tr/">NewBeauty Türkiye</a><br>

      <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclaire.com.tr/">Marie Claire</a><br>

         
         </div>
         
      <div>   
         
          
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.marieclairemaison.com.tr/">Marie Claire Maison</a><br>
    <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.hayatimdabebekvar.com/">Hayatımda Bebek Var</a><br>
 
   <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.trendsetteristanbul.com/">Trendsetter İstanbul</a><br>

  <a style="text-decoration:none; color:#FFF" target="_blank" href="http://www.runnersworldtr.com/">Runner's World Türkiye</a><br>


<a style="text-decoration:none; color:#FFF" target="_blank" href="http://mag.discoverychannel.com.tr/">Discovery Channel Magazine Türkiye </a><br></div>				</div>	
			</div>
							<div class="span6 nav-social-media">
					<ul class="mtc_social"><li><a class="social_icon_facebook" href="http://www.facebook.com/MarieClaireMaisonTurkiye" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a class="social_icon_twitter" href="http://twitter.com/MCMTurkiye" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a class="social_icon_instagram" href="http://instagram.com/marieclairemaisontr" title="Instagram"><i class="icon icon-instagram"></i></a></li><li><a class="social_icon_youtube" href="http://www.youtube.com/marieclairemaisontr" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a class="social_icon_pinterest" href="http://www.pinterest.com/mcmaisontr/" title="Pinterest"><i class="icon icon-pinterest"></i></a></li><li><a class="social_icon_rss" href="http://www.marieclairemaison.com.tr/feed/" title="RSS"><i class="icon icon-rss"></i></a></li></ul>				</div>
					</div>
	</div>
</div>	
	
</footer>
</div><!-- end boxed -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/mailwizz-newsletter-box/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/mtc-rating-sys.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeSetting = {"base_url":"http:\/\/www.marieclairemaison.com.tr\/wp-admin\/admin-ajax.php","slider_effect":"cover-fade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/theme-ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.bxslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.carouFredSel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/fluidvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/themes/desktop/js/waypoints.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.marieclairemaison.com.tr/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
<script id="new-royalslider-init-code" type="text/javascript">
jQuery(document).ready(function($) {
	$('.new-royalslider-2').royalSlider({template:'default',thumbs:{thumbWidth:96,thumbHeight:72},width:'100%',height:300,autoScaleSliderWidth:960,autoScaleSliderHeight:750,imageAlignCenter:!1,imageScalePadding:1,globalCaptionInside:!0});
});
</script>

<script src="http://js.mtburn.com/advs-instream.js"></script>
<script type="text/javascript">MTBADVS.InStream.Default.run({"immediately":true})</script>

</body></html>		